Affilinator Forum
Partnerprogramm Skript kostenlos testen


Zurück   Affilinator Forum > Kundenforum > Fehlersuche und Probleme

Fehlersuche und Probleme Sollten beim Betrieb Probleme auftauchen oder wenn Sie einen Bug entdeckt haben, sagen Sie es uns hier. Wenn es sich um einen Bug handelt wird ein Moderator Ihr Thema in das 'Bestätigte Bugs und Probleme' Forum verschieben. Bitte IMMER einen Link zum fehler angeben! Wenn möglich auch gleich Angaben zum Provider und Paket!

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 29.04.2012, 18:27
WernerFrer WernerFrer ist offline
Benutzer
 
Registriert seit: 29.02.2012
Beiträge: 103
Standard V3.5 Beta: Detail-Link und Shopanzeige

Hallo,

habe festgestellt, dass bei der Suche trotz Konfiguration in der config auch andere Shops eingeblendet werden.

Der Link zum Artikel direkt funktioniert, aber der Link zu den Details nicht...

Beispiel: http://www.fahrrad-preisportal.de/fi...imano-530.html

Da werden auch Neckermann, Otto etc. eingeblendet, die dort eigentlich nicht erscheinen sollten.

Viele Grüsse,
Werner
Mit Zitat antworten
  #2  
Alt 29.04.2012, 20:41
FrankW FrankW ist offline
Administrator
 
Registriert seit: 07.11.2005
Ort: Aschaffenburg
Beiträge: 6.099
Blog-Einträge: 1
Standard

Das ist eine TWOP Lizenz, config Parameter für gesetzt Shops bitte noch mal prüfen (Cache löschen) und hier ggf. posten.

Welche Links gehen nicht ?

Testest du auf der Livedomain ?
__________________
KEIN Support per PM, Email oder Telefon.
Bei Problemen bitte immer einen Link zum Problem, ggf. die genutzte Version und wenn nötig Infos zum Host und Hostingpaket angeben.
Mit Zitat antworten
  #3  
Alt 30.04.2012, 14:30
WernerFrer WernerFrer ist offline
Benutzer
 
Registriert seit: 29.02.2012
Beiträge: 103
Standard

Wollte es gerade nochmal testen und ohne dass ich etwas verändert habe erscheint dieser Fehler nun nicht mehr.

Nun gut.

Ja, ich teste auf der Live-Domain das Update und kann schon sagen, dass die Besuchsdauer nach dem ersten Tag schon deutlich länger wurde - ebenso die Anzahl der aufgerufenen Seiten pro Besucher. Auch die Absprungrate hat sich bereits deutlich verbessert lt. Google Analytics.
Dies würde ich auf jeden Fall der deutlich besseren Ladezeit zuschreiben.

Meine extra für V3.5 angelegte neue Domain ist natürlich noch nicht live.

Viele Grüsse,
Werner
Mit Zitat antworten
Antwort

Lesezeichen


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Affilinator V3.5 Beta ... ReinerH Fehlersuche und Probleme 11 11.05.2012 19:09
Syntaxfehler V3.5 Beta und V3.5 Update Matthias Fehlersuche und Probleme 11 08.05.2012 15:44
V3.5 Beta und Internet Explorer 9 WernerFrer Fehlersuche und Probleme 2 24.04.2012 13:29
V3.5 Beta Tester gesucht FrankW Ankündigungen 5 22.04.2012 18:45
V3.5 Beta läßt sich nicht installieren ReinerH Probleme bei der Installation 3 21.04.2012 17:34



Alle Zeitangaben in WEZ +2. Es ist jetzt 22:25 Uhr.


Powered by vBulletin® Version 3.8.0 (Deutsch)
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
SEO by vBSEO 2.3.2
Zaffili S.L.